Bug 131953 - [iOS WK2] Add test URL to crash reports for the UI process, clean up projet
Summary: [iOS WK2] Add test URL to crash reports for the UI process, clean up projet
Status: RESOLVED DUPLICATE of bug 131954
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Simon Fraser (smfr)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-04-21 14:45 PDT by Simon Fraser (smfr)
Modified: 2014-04-22 07:00 PDT (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Simon Fraser (smfr) 2014-04-21 14:45:03 PDT
[iOS WK2] Add test URL to crash reports for the UI process, clean up projet
Comment 1 Csaba Osztrogonác 2014-04-22 07:00:32 PDT

*** This bug has been marked as a duplicate of bug 131954 ***