Bug 128708 - text-decoration-skip: ink skips randomly when underlining an SVG font
Summary: text-decoration-skip: ink skips randomly when underlining an SVG font
Status: RESOLVED DUPLICATE of bug 128709
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Myles C. Maxfield
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-02-12 17:25 PST by Myles C. Maxfield
Modified: 2014-02-12 19:28 PST (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Myles C. Maxfield 2014-02-12 17:25:59 PST
text-decoration-skip: ink skips randomly when underlining an SVG font
Comment 1 Myles C. Maxfield 2014-02-12 19:28:34 PST

*** This bug has been marked as a duplicate of bug 128709 ***