Bug 125606 - Fix build after r160464
Summary: Fix build after r160464
Status: RESOLVED DUPLICATE of bug 125615
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-12-11 16:30 PST by Roger Zanoni
Modified: 2013-12-12 02:16 PST (History)
7 users (show)

See Also:


Attachments
Patch (8.00 KB, patch)
2013-12-11 16:32 PST, Roger Zanoni
no flags Details | Formatted Diff | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Roger Zanoni 2013-12-11 16:30:29 PST
Fix build after r160464
Comment 1 Roger Zanoni 2013-12-11 16:32:31 PST
Created attachment 219014 [details]
Patch
Comment 2 Zan Dobersek 2013-12-12 02:16:04 PST
Fixed in bug #125615.

Still, thanks for the effort.

*** This bug has been marked as a duplicate of bug 125615 ***