Bug 124917 - Remove leftover Qt related .qrc files
Summary: Remove leftover Qt related .qrc files
Status: RESOLVED DUPLICATE of bug 124944
Alias: None
Product: WebKit
Classification: Unclassified
Component: Platform (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-11-27 00:07 PST by Tamas Gergely
Modified: 2013-11-27 11:40 PST (History)
2 users (show)

See Also:


Attachments
Remove two .qrc files. (3.01 KB, patch)
2013-11-27 02:01 PST, Tamas Gergely
no flags Details | Formatted Diff | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Tamas Gergely 2013-11-27 00:07:28 PST
There are leftover .qrc files in the sources which can be removed because the Qt is already removed from the trunk.
Comment 1 Tamas Gergely 2013-11-27 02:01:11 PST
Created attachment 217928 [details]
Remove two .qrc files.
Comment 2 Csaba Osztrogonác 2013-11-27 11:40:12 PST

*** This bug has been marked as a duplicate of bug 124944 ***