Bug 12094 - Crash on myspace login
Summary: Crash on myspace login
Status: RESOLVED DUPLICATE of bug 12086
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebKit Misc. (show other bugs)
Version: 420+
Hardware: Macintosh PowerPC OS X 10.4
: P2 Normal
Assignee: Nobody
URL: http://www.myspace.com/
Keywords:
Depends on:
Blocks:
 
Reported: 2007-01-03 04:39 PST by Kevin M. Dean
Modified: 2007-01-03 05:33 PST (History)
0 users

See Also:


Attachments
crash log 1 (31.59 KB, text/plain)
2007-01-03 04:39 PST, Kevin M. Dean
no flags Details
crash log 2 (30.50 KB, text/plain)
2007-01-03 04:40 PST, Kevin M. Dean
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Kevin M. Dean 2007-01-03 04:39:17 PST
Crashes when logging in. I got the 1st crash log, then the second, and then one similar to the 1st again when try to log in multiple times.
Comment 1 Kevin M. Dean 2007-01-03 04:39:50 PST
Created attachment 12183 [details]
crash log 1
Comment 2 Kevin M. Dean 2007-01-03 04:40:29 PST
Created attachment 12184 [details]
crash log 2
Comment 3 David Kilzer (:ddkilzer) 2007-01-03 05:33:09 PST

*** This bug has been marked as a duplicate of 12086 ***