Bug 119904 (Text_jiggering) - On demos the text switches between bold and normal
Summary: On demos the text switches between bold and normal
Status: RESOLVED DUPLICATE of bug 23364
Alias: Text_jiggering
Product: WebKit
Classification: Unclassified
Component: Text (show other bugs)
Version: 528+ (Nightly build)
Hardware: Macintosh Intel OS X 10.8
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-08-16 11:54 PDT by Georgij
Modified: 2013-08-19 09:33 PDT (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Georgij 2013-08-16 11:54:34 PDT
Site:
http://www.webkit.org/demos/transitions-and-transforms/

As you move your cursor around the buttons the text switches between bold to normal. Annoying graphical behaviour.
Comment 1 Alexey Proskuryakov 2013-08-19 09:33:36 PDT

*** This bug has been marked as a duplicate of bug 23364 ***