Bug 111046 - Layout Test plugins/pass-different-npp-struct.html is slow
Summary: Layout Test plugins/pass-different-npp-struct.html is slow
Status: RESOLVED DUPLICATE of bug 111045
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-02-28 00:26 PST by Takashi Toyoshima
Modified: 2013-02-28 20:45 PST (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Takashi Toyoshima 2013-02-28 00:26:24 PST
The following layout test is slow on Chromium Mac (dbg)

plugins/pass-different-npp-struct.html

This happens from http://trac.webkit.org/log/?verbose=on&rev=144230&stop_rev=144218
Comment 1 Alexey Proskuryakov 2013-02-28 20:45:14 PST

*** This bug has been marked as a duplicate of bug 111045 ***