Bug 109062 - Adds the WebGL Conformance Test ogles support files.
Summary: Adds the WebGL Conformance Test ogles support files.
Status: RESOLVED DUPLICATE of bug 109063
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebGL (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Gregg Tavares
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-02-06 10:00 PST by Gregg Tavares
Modified: 2013-02-06 11:11 PST (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Gregg Tavares 2013-02-06 10:00:58 PST
Adds the WebGL Conformance Test ogles support files.
Comment 1 Kenneth Russell 2013-02-06 11:11:45 PST
Accidental duplicate.

*** This bug has been marked as a duplicate of bug 109063 ***