Bug 106862 - [Chromium] Move WebArrayBufferView and WebSerializedScriptValue out of chromium/public/platform/
Summary: [Chromium] Move WebArrayBufferView and WebSerializedScriptValue out of chromi...
Status: RESOLVED DUPLICATE of bug 106863
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Mark Pilgrim (Google)
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2013-01-14 20:32 PST by Mark Pilgrim (Google)
Modified: 2013-01-16 09:50 PST (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Mark Pilgrim (Google) 2013-01-14 20:32:10 PST
[Chromium] Move WebArrayBufferView and WebSerializedScriptValue out of chromium/public/platform/
Comment 1 Mark Pilgrim (Google) 2013-01-16 09:50:42 PST

*** This bug has been marked as a duplicate of bug 106863 ***