Bug 104229 - [Shadow DOM] Implement HTMLContentElement::getDistributedNode()
Summary: [Shadow DOM] Implement HTMLContentElement::getDistributedNode()
Status: RESOLVED DUPLICATE of bug 99232
Alias: None
Product: WebKit
Classification: Unclassified
Component: DOM (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks: 63606
  Show dependency treegraph
 
Reported: 2012-12-05 23:41 PST by Hajime Morrita
Modified: 2012-12-06 00:32 PST (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Hajime Morrita 2012-12-06 00:32:09 PST

*** This bug has been marked as a duplicate of bug 99232 ***