Bug 195021

Summary: [css-values-3] Support for q unit
Product: WebKit Reporter: Gérard Talbot <browserbugs2>
Component: CSSAssignee: Nobody <webkit-unassigned>
Status: RESOLVED DUPLICATE    
Severity: Normal CC: bfulgham, simon.fraser, webkit-bug-importer, zalan
Priority: P2 Keywords: BrowserCompat, InRadar, W3CTest
Version: Safari 12   
Hardware: Unspecified   
OS: Unspecified   
URL: https://www.w3.org/TR/css-values-3/#absolute-lengths

Comment 1 Gérard Talbot 2019-02-25 16:03:43 PST
I searched for a duplicate and did not find any.
Comment 2 Radar WebKit Bug Importer 2019-02-25 16:25:38 PST
<rdar://problem/48382426>
Comment 3 Simon Fraser (smfr) 2021-09-06 11:58:03 PDT

*** This bug has been marked as a duplicate of bug 203469 ***