Bug 132571

Summary: Update framework locations in package-root
Product: WebKit Reporter: Pratik Solanki <psolanki>
Component: New BugsAssignee: Pratik Solanki <psolanki>
Status: RESOLVED FIXED    
Severity: Normal CC: commit-queue, dfarler
Priority: P2    
Version: 528+ (Nightly build)   
Hardware: Unspecified   
OS: Unspecified   
Attachments:
Description Flags
Patch none

Description Pratik Solanki 2014-05-05 10:09:37 PDT
Update framework locations in package-root
Comment 1 Pratik Solanki 2014-05-05 10:11:23 PDT
Created attachment 230835 [details]
Patch
Comment 2 WebKit Commit Bot 2014-05-05 10:50:35 PDT
Comment on attachment 230835 [details]
Patch

Clearing flags on attachment: 230835

Committed r168298: <http://trac.webkit.org/changeset/168298>
Comment 3 WebKit Commit Bot 2014-05-05 10:50:37 PDT
All reviewed patches have been landed.  Closing bug.
Comment 4 David Farler 2014-05-06 21:15:52 PDT
*** Bug 132641 has been marked as a duplicate of this bug. ***