Bug 132641 - package-root should pick up WebKitLegacy
Summary: package-root should pick up WebKitLegacy
Status: RESOLVED DUPLICATE of bug 132571
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: 528+ (Nightly build)
Hardware: All All
: P2 Normal
Assignee: David Farler
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-05-06 21:12 PDT by David Farler
Modified: 2014-05-06 21:15 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description David Farler 2014-05-06 21:12:18 PDT
Like the title says, WebKitLegacy should be picked up by package-root for those that are still using the tool.
Comment 1 David Farler 2014-05-06 21:15:52 PDT
Looks like someone already beat me to it.

*** This bug has been marked as a duplicate of bug 132571 ***