Bug 124944

Summary: Remove Qt-specific .qrc files
Product: WebKit Reporter: Nick Diego Yamane (diegoyam) <nick.diego>
Component: New BugsAssignee: Nick Diego Yamane (diegoyam) <nick.diego>
Status: RESOLVED FIXED    
Severity: Normal CC: commit-queue, tgergely.u-szeged
Priority: P2    
Version: 528+ (Nightly build)   
Hardware: Unspecified   
OS: Unspecified   
Attachments:
Description Flags
Patch none

Description Nick Diego Yamane (diegoyam) 2013-11-27 10:19:51 PST
Remove Qt-specific .qrc files
Comment 1 Nick Diego Yamane (diegoyam) 2013-11-27 10:21:43 PST
Created attachment 217957 [details]
Patch
Comment 2 WebKit Commit Bot 2013-11-27 11:00:04 PST
Comment on attachment 217957 [details]
Patch

Clearing flags on attachment: 217957

Committed r159820: <http://trac.webkit.org/changeset/159820>
Comment 3 WebKit Commit Bot 2013-11-27 11:00:05 PST
All reviewed patches have been landed.  Closing bug.
Comment 4 Csaba Osztrogon√°c 2013-11-27 11:40:12 PST
*** Bug 124917 has been marked as a duplicate of this bug. ***