Bug 91372 - Layout Test css2.1/20110323/vertical-align-boxes-001.htm is failing on chromium win
Summary: Layout Test css2.1/20110323/vertical-align-boxes-001.htm is failing on chromi...
Status: RESOLVED DUPLICATE of bug 91339
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks: 90626
  Show dependency treegraph
 
Reported: 2012-07-16 03:35 PDT by Vsevolod Vlasov
Modified: 2012-07-16 11:44 PDT (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Vsevolod Vlasov 2012-07-16 03:35:22 PDT
The following layout test is failing on chromium win
css2.1/20110323/vertical-align-boxes-001.htm

flakiness dashboard: 
http://test-results.appspot.com/dashboards/flakiness_dashboard.html#tests=css2.1%2F20110323%2Fvertical-align-boxes-001.htm

Probable cause:
http://trac.webkit.org/changeset/122663
Comment 1 Vsevolod Vlasov 2012-07-16 03:40:26 PDT
Committed r122710: <http://trac.webkit.org/changeset/122710>
Comment 2 Vsevolod Vlasov 2012-07-16 03:41:10 PDT
.
Comment 3 Robert Hogan 2012-07-16 11:44:12 PDT

*** This bug has been marked as a duplicate of bug 91339 ***