Bug 90729 - inspector/profiler/heap-snapshot-comparison-shown-node-count-preserved-when-sorting.html is crashing
Summary: inspector/profiler/heap-snapshot-comparison-shown-node-count-preserved-when-s...
Status: RESOLVED DUPLICATE of bug 90722
Alias: None
Product: WebKit
Classification: Unclassified
Component: Web Inspector (Deprecated) (show other bugs)
Version: 528+ (Nightly build)
Hardware: Macintosh All
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-07-07 13:27 PDT by Filip Pizlo
Modified: 2012-07-08 16:26 PDT (History)
4 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Filip Pizlo 2012-07-07 14:29:13 PDT
Skipped in http://trac.webkit.org/changeset/122055
Comment 2 Filip Pizlo 2012-07-08 16:26:59 PDT

*** This bug has been marked as a duplicate of bug 90722 ***