Bug 88899 - [Qt][WK2] Web notifications plugin
Summary: [Qt][WK2] Web notifications plugin
Status: RESOLVED DUPLICATE of bug 96171
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebKit2 (show other bugs)
Version: 528+ (Nightly build)
Hardware: PC All
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on: 80702
Blocks:
  Show dependency treegraph
 
Reported: 2012-06-12 12:50 PDT by Adenilson Cavalcanti Silva
Modified: 2013-01-21 04:01 PST (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Adenilson Cavalcanti Silva 2012-06-12 12:50:08 PDT
After issue #80702, the next step is to implement a plugin for desktop notifications.
Comment 1 Allan Sandfeld Jensen 2013-01-21 04:01:45 PST

*** This bug has been marked as a duplicate of bug 96171 ***