Bug 86139 - webkit fails IETC namespaces/prefix-010.xml
Summary: webkit fails IETC namespaces/prefix-010.xml
Status: RESOLVED DUPLICATE of bug 86137
Alias: None
Product: WebKit
Classification: Unclassified
Component: CSS (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL: http://samples.msdn.microsoft.com/iet...
Depends on:
Blocks: 76198
  Show dependency treegraph
Reported: 2012-05-10 14:04 PDT by Dave Tharp
Modified: 2012-09-28 10:36 PDT (History)
2 users (show)

See Also:


Note You need to log in before you can comment on or make changes to this bug.
Description Dave Tharp 2012-05-10 14:04:36 PDT
One of the two Filler Text blocks has a red background. Expected both to have a green background.
Comment 1 Jon Lee 2012-09-28 10:36:50 PDT
r125371 fixed this issue as well. Duping to 86137.

*** This bug has been marked as a duplicate of bug 86137 ***