Bug 8527 - Small problem with rendering/repainting of text
Summary: Small problem with rendering/repainting of text
Status: RESOLVED DUPLICATE of bug 6274
Alias: None
Product: WebKit
Classification: Unclassified
Component: Layout and Rendering (show other bugs)
Version: 420+
Hardware: Mac OS X 10.4
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2006-04-21 22:55 PDT by Daniele Metilli
Modified: 2006-04-22 02:00 PDT (History)
0 users

See Also:


Attachments
Reduction (1.10 KB, text/html)
2006-04-21 22:57 PDT, Daniele Metilli
no flags Details
Reduction (fixed) (569 bytes, text/html)
2006-04-21 23:12 PDT, Daniele Metilli
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Daniele Metilli 2006-04-21 22:55:56 PDT
Follow these steps:

1 - Open the reduction.
2 - Follow the instructions inside.
Comment 1 Daniele Metilli 2006-04-21 22:57:34 PDT
Created attachment 7892 [details]
Reduction
Comment 2 Daniele Metilli 2006-04-21 23:12:13 PDT
Created attachment 7893 [details]
Reduction (fixed)

Oops, something wasn't working. New reduction.
Comment 3 mitz 2006-04-22 02:00:10 PDT

*** This bug has been marked as a duplicate of 6274 ***