Bug 84443 - Sheriffbot creates Chromium DEPS roll to the 'None' revision
Summary: Sheriffbot creates Chromium DEPS roll to the 'None' revision
Status: RESOLVED DUPLICATE of bug 73482
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-04-20 06:17 PDT by Mikhail Naganov
Modified: 2012-05-29 21:41 PDT (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Ami Fischman 2012-05-29 21:41:03 PDT

*** This bug has been marked as a duplicate of bug 73482 ***