Bug 82855 - [GTK] Initial FileSystem API implementation
Summary: [GTK] Initial FileSystem API implementation
Status: RESOLVED DUPLICATE of bug 58443
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebKitGTK (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks: 58443
  Show dependency treegraph
 
Reported: 2012-04-01 22:33 PDT by ChangSeok Oh
Modified: 2012-04-05 17:43 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description ChangSeok Oh 2012-04-01 22:33:57 PDT
Initial FileSystem API implementation for GTK port.
Comment 1 ChangSeok Oh 2012-04-05 17:43:59 PDT

*** This bug has been marked as a duplicate of bug 58443 ***