Bug 76230 - Add DOMAttrModified support
Summary: Add DOMAttrModified support
Status: RESOLVED DUPLICATE of bug 8191
Alias: None
Product: WebKit
Classification: Unclassified
Component: JavaScriptCore (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-01-12 17:12 PST by Alexei
Modified: 2012-01-12 23:49 PST (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alexei 2012-01-12 17:12:05 PST
I beg to add support for this event. I want to say that you are working among some ugly ...
Without this action can not create plug-ins for browsers.
Comment 1 Alexey Proskuryakov 2012-01-12 23:49:25 PST

*** This bug has been marked as a duplicate of bug 8191 ***