Bug 75647 - http/tests/inspector/network/download.html is very flaky
Summary: http/tests/inspector/network/download.html is very flaky
Status: RESOLVED DUPLICATE of bug 75672
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2012-01-05 14:03 PST by WebKit Review Bot
Modified: 2012-01-09 06:25 PST (History)
4 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description WebKit Review Bot 2012-01-05 14:03:33 PST
http/tests/inspector/network/download.html is very flaky
Requested by abarth on #webkit.
Comment 1 Adam Barth 2012-01-05 16:42:36 PST
Marked a flaky in http://trac.webkit.org/changeset/104245
Comment 2 Adam Barth 2012-01-05 16:43:49 PST

*** This bug has been marked as a duplicate of bug 75672 ***