Bug 68539 - [Qt][WK2] plugins/mouse-click-iframe-to-plugin.html fails since enabled in r95626
Summary: [Qt][WK2] plugins/mouse-click-iframe-to-plugin.html fails since enabled in r9...
Status: RESOLVED DUPLICATE of bug 68601
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebKit2 (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords: LayoutTestFailure, Qt, QtTriaged
Depends on:
Blocks:
 
Reported: 2011-09-21 09:11 PDT by Balazs Kelemen
Modified: 2011-09-22 02:14 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Balazs Kelemen 2011-09-21 09:11:42 PDT
-PASSED
+FAILED
Comment 1 Balazs Kelemen 2011-09-21 09:21:30 PDT
Skipped in r95626+92627
Comment 2 Balazs Kelemen 2011-09-22 02:14:12 PDT

*** This bug has been marked as a duplicate of bug 68601 ***