Bug 68244 - REGRESSION (r95052): SelectorChecker identifier filter not working
Summary: REGRESSION (r95052): SelectorChecker identifier filter not working
Status: RESOLVED FIXED
Alias: None
Product: WebKit
Classification: Unclassified
Component: CSS (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-09-16 06:22 PDT by Antti Koivisto
Modified: 2011-09-16 09:24 PDT (History)
1 user (show)

See Also:


Attachments
patch (1.43 KB, patch)
2011-09-16 06:26 PDT, Antti Koivisto
mitz: review+
Details | Formatted Diff | Diff

Note You need to log in before you can comment on or make changes to this bug.
Description Antti Koivisto 2011-09-16 06:22:05 PDT
Due to a typo.
Comment 1 Antti Koivisto 2011-09-16 06:26:35 PDT
Created attachment 107642 [details]
patch
Comment 2 Antti Koivisto 2011-09-16 09:24:24 PDT
http://trac.webkit.org/changeset/95295