Bug 58360 - Use new skia API for wrapping DrawingBuffer's FBO/Tex IDs in skia object
Summary: Use new skia API for wrapping DrawingBuffer's FBO/Tex IDs in skia object
Status: RESOLVED DUPLICATE of bug 58363
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Other OS X 10.5
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2011-04-12 12:37 PDT by Brian Salomon
Modified: 2011-04-12 13:30 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Brian Salomon 2011-04-12 12:37:01 PDT
Use new skia API for wrapping DrawingBuffer's FBO/Tex IDs in skia object
Comment 1 Brian Salomon 2011-04-12 13:30:22 PDT

*** This bug has been marked as a duplicate of bug 58363 ***