Bug 47214 - CSS 2.1 failure: bidi-override-005
Summary: CSS 2.1 failure: bidi-override-005
Status: RESOLVED DUPLICATE of bug 21440
Alias: None
Product: WebKit
Classification: Unclassified
Component: Layout and Rendering (show other bugs)
Version: 528+ (Nightly build)
Hardware: All All
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks: 47141
  Show dependency treegraph
 
Reported: 2010-10-05 14:30 PDT by Simon Fraser (smfr)
Modified: 2010-10-11 17:59 PDT (History)
1 user (show)

See Also:


Attachments
bidi-override-005.htm (864 bytes, text/html)
2010-10-05 14:30 PDT, Simon Fraser (smfr)
no flags Details

Note You need to log in before you can comment on or make changes to this bug.
Description Simon Fraser (smfr) 2010-10-05 14:30:27 PDT
Created attachment 69846 [details]
bidi-override-005.htm

This test fails:

html4/bidi-override-005	fail
Comment 1 Xiaomei Ji 2010-10-11 17:59:34 PDT

*** This bug has been marked as a duplicate of bug 21440 ***