Bug 37907 - [chromium] layout_win (editing/pasteboard/copy-backslash-with-euc.html) has been broken by r57940
Summary: [chromium] layout_win (editing/pasteboard/copy-backslash-with-euc.html) has b...
Status: RESOLVED DUPLICATE of bug 37973
Alias: None
Product: WebKit
Classification: Unclassified
Component: HTML Editing (show other bugs)
Version: 528+ (Nightly build)
Hardware: PC Windows Vista
: P2 Normal
Assignee: Shinichiro Hamaji
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-04-20 22:11 PDT by Yuzo Fujishima
Modified: 2010-04-21 23:29 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Yuzo Fujishima 2010-04-20 22:11:26 PDT
layout_win has been broken by r57940.
layout_linux and layout_mac seems to be OK.
Comment 1 Yuzo Fujishima 2010-04-20 22:14:27 PDT
editing/pasteboard/copy-backslash-with-euc.html fails on layout_win.
Comment 2 Shinichiro Hamaji 2010-04-21 23:29:33 PDT
Ah, I forgot I've already had this bug. Merging...

*** This bug has been marked as a duplicate of bug 37973 ***