Bug 37564 - media/audio-data-url.html fails
Summary: media/audio-data-url.html fails
Status: RESOLVED DUPLICATE of bug 30007
Alias: None
Product: WebKit
Classification: Unclassified
Component: WebKitGTK (show other bugs)
Version: 528+ (Nightly build)
Hardware: PC Linux
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2010-04-14 00:31 PDT by Alejandro G. Castro
Modified: 2010-12-10 02:27 PST (History)
1 user (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alejandro G. Castro 2010-04-14 00:31:27 PDT
It fails in the debug bots, skipping until we can check it. Probably it is
flacky.
Comment 1 Philippe Normand 2010-12-10 02:27:25 PST

*** This bug has been marked as a duplicate of bug 30007 ***