Bug 227418 - REGRESSION(r279053): Testing
Summary: REGRESSION(r279053): Testing
Status: RESOLVED INVALID
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: WebKit Commit Bot
URL:
Keywords:
Depends on:
Blocks: 226948
  Show dependency treegraph
 
Reported: 2021-06-25 21:13 PDT by WebKit Commit Bot
Modified: 2021-06-25 21:13 PDT (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description WebKit Commit Bot 2021-06-25 21:13:45 PDT
https://commits.webkit.org/r279053 introduced a regression:
Testing

This is an automatic bug report generated by webkitbot. If this bug
report was created because of a flaky test, please file a bug for the flaky
test (if we don't already have one on file) and dup this bug against that bug
so that we can track how often these flaky tests fail.