Bug 194573 - JSScript API can not be tied to modules
Summary: JSScript API can not be tied to modules
Status: RESOLVED DUPLICATE of bug 194517
Alias: None
Product: WebKit
Classification: Unclassified
Component: JavaScriptCore (show other bugs)
Version: WebKit Nightly Build
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2019-02-12 17:43 PST by Saam Barati
Modified: 2019-02-12 17:47 PST (History)
12 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Saam Barati 2019-02-12 17:43:59 PST
...
Comment 1 Keith Miller 2019-02-12 17:47:04 PST
I'm planning on doing this in: https://bugs.webkit.org/show_bug.cgi?id=194517

*** This bug has been marked as a duplicate of bug 194517 ***