Rename the "Web content is visible" process assertion
"Web content visible" is a statement that suggests "web content is now visible", even though it might not be.
I much prefer "Web content visibility"
Created attachment 341008 [details]
Comment on attachment 341008 [details]
Clearing flags on attachment: 341008
Committed r232078: <https://trac.webkit.org/changeset/232078>
All reviewed patches have been landed. Closing bug.