Bug 17155 - Support only-child and only-of-type selectors
Summary: Support only-child and only-of-type selectors
Status: RESOLVED DUPLICATE of bug 5468
Alias: None
Product: WebKit
Classification: Unclassified
Component: CSS (show other bugs)
Version: 528+ (Nightly build)
Hardware: Macintosh OS X 10.5
: P2 Normal
Assignee: Dave Hyatt
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2008-02-02 11:52 PST by Dave Hyatt
Modified: 2008-02-02 11:53 PST (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Dave Hyatt 2008-02-02 11:52:29 PST
This bug is covering support for :only-child and :only-of-type in CSS.
Comment 1 Dave Hyatt 2008-02-02 11:53:05 PST

*** This bug has been marked as a duplicate of 5468 ***