Bug 165765 - IndexedDB/objectstore-cursor.html perf test always times out
Summary: IndexedDB/objectstore-cursor.html perf test always times out
Status: RESOLVED DUPLICATE of bug 165766
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: Other
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2016-12-12 10:37 PST by Alexey Proskuryakov
Modified: 2016-12-12 15:46 PST (History)
3 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Alexey Proskuryakov 2016-12-12 10:37:06 PST
IndexedDB/objectstore-cursor.html always times out after having been added in r209672.
Comment 2 Alexey Proskuryakov 2016-12-12 10:55:48 PST
Will just roll out, Brady is not available at the moment.
Comment 3 Alexey Proskuryakov 2016-12-12 10:57:49 PST

*** This bug has been marked as a duplicate of bug 165766 ***