Bug 160612 - Rollout r202466 from trunk
Summary: Rollout r202466 from trunk
Status: RESOLVED DUPLICATE of bug 160613
Alias: None
Product: WebKit
Classification: Unclassified
Component: Media (show other bugs)
Version: WebKit Nightly Build
Hardware: iPhone / iPad Unspecified
: P2 Normal
Assignee: Jeremy Jones
URL:
Keywords: InRadar
Depends on:
Blocks:
 
Reported: 2016-08-05 14:57 PDT by Jon Lee
Modified: 2016-08-05 15:55 PDT (History)
3 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Jon Lee 2016-08-05 14:57:27 PDT
Hiding knowledge of the temporary redirect caused other issues. This tracks rolling out r202466.
Comment 1 Jon Lee 2016-08-05 14:57:53 PDT
<rdar://problem/27592694>
Comment 2 Jon Lee 2016-08-05 15:55:14 PDT

*** This bug has been marked as a duplicate of bug 160613 ***