Bug 144593 - [Mac] Fix build breakage caused by API deprecation
Summary: [Mac] Fix build breakage caused by API deprecation
Status: RESOLVED FIXED
Alias: None
Product: WebKit
Classification: Unclassified
Component: Media (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Nobody
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2015-05-04 13:21 PDT by Eric Carlson
Modified: 2015-05-04 13:38 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Eric Carlson 2015-05-04 13:21:50 PDT
Fix build breakage caused by API deprecation
Comment 1 Eric Carlson 2015-05-04 13:38:28 PDT
Committed r183767: https://trac.webkit.org/r183767