Bug 133627 - OES_texture_float is not implemented on iOS8
: OES_texture_float is not implemented on iOS8
Status: RESOLVED DUPLICATE of bug 133580
Product: WebKit
Classification: Unclassified
Component: WebGL
: 528+ (Nightly build)
: iPhone / iPad Other
: P2 Normal
Assigned To: Nobody
http://codeflow.org/entries/2014/jun/...
:
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-06-08 21:33 PDT by Florian Bösch
Modified: 2014-06-09 12:32 PDT (History)
4 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Florian Bösch 2014-06-08 21:33:32 PDT
Possibly already fixed, but could not find a ticket here about it. https://twitter.com/grorgwork/status/475377235281461249
Comment 1 Alex Christensen 2014-06-09 12:32:39 PDT

*** This bug has been marked as a duplicate of bug 133580 ***