Bug 129165 - Upon copy and paste, cursor after content is too high in document
Summary: Upon copy and paste, cursor after content is too high in document
Status: RESOLVED DUPLICATE of bug 129167
Alias: None
Product: WebKit
Classification: Unclassified
Component: New Bugs (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Myles C. Maxfield
URL:
Keywords:
Depends on:
Blocks:
 
Reported: 2014-02-21 13:15 PST by Myles C. Maxfield
Modified: 2014-02-21 13:53 PST (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Myles C. Maxfield 2014-02-21 13:15:17 PST
Upon copy and paste, cursor after content is too high in document
Comment 1 Myles C. Maxfield 2014-02-21 13:53:17 PST

*** This bug has been marked as a duplicate of bug 129167 ***