[WK2] Rename screenToWindow to screenToRootView and windowToScreen to rootViewToScreen
Created attachment 223799 [details]
Thanks for the patch. If this patch contains new public API please make sure it follows the guidelines for new WebKit2 GTK+ API. See http://trac.webkit.org/wiki/WebKitGTK/AddingNewWebKit2API
Comment on attachment 223799 [details]
Clearing flags on attachment: 223799
Committed r163908: <http://trac.webkit.org/changeset/163908>
All reviewed patches have been landed. Closing bug.