Bug 113625 - FTL should support OSR entry
Summary: FTL should support OSR entry
Status: RESOLVED DUPLICATE of bug 112838
Alias: None
Product: WebKit
Classification: Unclassified
Component: JavaScriptCore (show other bugs)
Version: 528+ (Nightly build)
Hardware: All All
: P2 Normal
Assignee: Filip Pizlo
URL:
Keywords:
Depends on:
Blocks: 112840
  Show dependency treegraph
 
Reported: 2013-03-29 16:20 PDT by Filip Pizlo
Modified: 2013-08-26 14:48 PDT (History)
7 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Filip Pizlo 2013-03-29 16:20:25 PDT
This will be amazing.
Comment 1 Filip Pizlo 2013-08-26 14:48:29 PDT

*** This bug has been marked as a duplicate of bug 112838 ***