From bug 112191.
There is no CustomElement class in C++ side. So having this name breaks the convention
that expects the C++ class without "V8" prefix. It should have another name and
should be got rid of.
Created attachment 195006 [details]
Comment on attachment 195006 [details]
Committed r146851: <http://trac.webkit.org/changeset/146851>