Bug 11275 - Implement suspendRedraw(), unsuspendRedraw(), unsuspendRedrawAll(), forceRedraw() and deselectAll() in SVGSVGElement
Summary: Implement suspendRedraw(), unsuspendRedraw(), unsuspendRedrawAll(), forceRedr...
Status: RESOLVED DUPLICATE of bug 10408
Alias: None
Product: WebKit
Classification: Unclassified
Component: SVG (show other bugs)
Version: 420+
Hardware: Macintosh OS X 10.4
: P2 Normal
Assignee: Nobody
URL:
Keywords:
: 11279 (view as bug list)
Depends on:
Blocks:
 
Reported: 2006-10-13 02:30 PDT by Rob Buis
Modified: 2007-06-12 11:11 PDT (History)
0 users

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description Rob Buis 2006-10-13 02:30:35 PDT
Implement the functionlity required by the methods mentioned above.
Comment 1 Alexey Proskuryakov 2006-10-15 02:40:11 PDT
*** Bug 11279 has been marked as a duplicate of this bug. ***
Comment 2 Eric Seidel (no email) 2007-06-12 11:11:47 PDT

*** This bug has been marked as a duplicate of 10408 ***