Bug 109376 - REGRESSION(r142378?): Layout Test fast/frames/seamless/seamless-inherited-origin.html is failing
Summary: REGRESSION(r142378?): Layout Test fast/frames/seamless/seamless-inherited-ori...
Status: RESOLVED FIXED
Alias: None
Product: WebKit
Classification: Unclassified
Component: Tools / Tests (show other bugs)
Version: 528+ (Nightly build)
Hardware: Unspecified Unspecified
: P2 Normal
Assignee: Adam Barth
URL:
Keywords:
: 109391 (view as bug list)
Depends on: 109465
Blocks:
  Show dependency treegraph
 
Reported: 2013-02-10 05:21 PST by Kent Tamura
Modified: 2013-02-11 13:50 PST (History)
4 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Comment 1 Adam Barth 2013-02-10 15:25:53 PST
Will look on Monday.
Comment 2 Adam Barth 2013-02-11 10:29:43 PST
*** Bug 109391 has been marked as a duplicate of this bug. ***
Comment 3 Adam Barth 2013-02-11 13:15:03 PST
The bots appear to be rolling green.  Will remove the expectations once they all show green.
Comment 4 Adam Barth 2013-02-11 13:50:10 PST
http://trac.webkit.org/changeset/142510