Bug 65911

Summary: Web Inspector: REGRESSION (r92672): http/tests/inspector/resource-main-cookies.php failing on Qt Linux Release
Product: WebKit Reporter: Vsevolod Vlasov <vsevik>
Component: Web Inspector (Deprecated)Assignee: Nobody <webkit-unassigned>
Status: RESOLVED FIXED    
Severity: Normal CC: apavlov, bweinstein, joepeck, keishi, loislo, pfeldman, pmuellr, rik, timothy, yurys
Priority: P2    
Version: 528+ (Nightly build)   
Hardware: All   
OS: All   

Description Vsevolod Vlasov 2011-08-09 05:22:21 PDT
http/tests/inspector/resource-main-cookies.php fails since creation.
Introduced in: https://bugs.webkit.org/show_bug.cgi?id=65770

http://trac.webkit.org/log/trunk?rev=92674&stop_rev=92672
http://build.webkit.org/results/Qt%20Linux%20Release/r92674%20(36304)/results.html failed
Comment 1 Vsevolod Vlasov 2011-08-09 05:27:04 PDT
Committed r92676: <http://trac.webkit.org/changeset/92676>