Bug 54002

Summary: [Qt][WK2]REGRESSION (r77794): It made WebProcess crash.
Product: WebKit Reporter: Csaba Osztrogonác <ossy>
Component: New BugsAssignee: Nobody <webkit-unassigned>
Status: RESOLVED DUPLICATE    
Severity: Blocker CC: kbalazs, koivisto, mjs, zoltan
Priority: P1 Keywords: Qt, QtTriaged
Version: 528+ (Nightly build)   
Hardware: All   
OS: All   

Description Csaba Osztrogonác 2011-02-08 07:35:40 PST
http://trac.webkit.org/changeset/77794 made WebProcess crash on our Qt-WK2 buildbot: 
http://webkit.sed.hu/buildbot/builders/x86-32%20Linux%20Qt%20Release%20WebKit2

Balazs or Zoltan, could you check it please?
Comment 1 Csaba Osztrogonác 2011-02-09 08:58:42 PST

*** This bug has been marked as a duplicate of bug 54109 ***