Bug 183733

Summary: fast/loader/inner-iframe-loads-data-url-into-parent-on-unload-crash.html is failing with async policy delegates
Product: WebKit Reporter: Chris Dumez <cdumez>
Component: Page LoadingAssignee: Chris Dumez <cdumez>
Status: RESOLVED DUPLICATE    
Severity: Normal CC: achristensen, beidson
Priority: P2    
Version: WebKit Nightly Build   
Hardware: Unspecified   
OS: Unspecified   
See Also: https://bugs.webkit.org/show_bug.cgi?id=183702
Bug Depends on:    
Bug Blocks: 180568    

Description Chris Dumez 2018-03-18 19:29:21 PDT
fast/loader/inner-iframe-loads-data-url-into-parent-on-unload-crash.html is failing with async policy delegates.
Comment 1 Chris Dumez 2018-03-18 20:36:07 PDT

*** This bug has been marked as a duplicate of bug 183735 ***