Bug 143992

Summary: [GTK] Layout Test media/track/track-cue-overlap-snap-to-lines-not-set.html is flaky (sometimes timeouts)
Product: WebKit Reporter: Marcos Chavarría Teijeiro (irc: chavaone) <chavarria1991>
Component: Tools / TestsAssignee: Nobody <webkit-unassigned>
Status: RESOLVED DUPLICATE    
Severity: Normal CC: mcatanzaro
Priority: P2    
Version: 528+ (Nightly build)   
Hardware: Unspecified   
OS: Unspecified   

Description Marcos Chavarría Teijeiro (irc: chavaone) 2015-04-21 05:02:48 PDT
The media/track/track-cue-overlap-snap-to-lines-not-set.html layout test is flaky on GTK+.
Comment 1 Michael Catanzaro 2016-02-06 10:08:55 PST

*** This bug has been marked as a duplicate of bug 143990 ***