Bug 116953

Summary: [GTK] Updated as-IN translations
Product: WebKit Reporter: Nilamdyuti Goswami <nilamdyuti>
Component: New BugsAssignee: Nobody <webkit-unassigned>
Status: RESOLVED FIXED    
Severity: Normal CC: gns
Priority: P3    
Version: 528+ (Nightly build)   
Hardware: PC   
OS: Linux   
Attachments:
Description Flags
Completely translated file (as.po) of WebKitGtk+ for Assamese language. none

Description Nilamdyuti Goswami 2013-05-29 02:21:37 PDT
Created attachment 203143 [details]
Completely translated file (as.po) of WebKitGtk+ for Assamese language.

Hi Gustavo,

Some updates have come to WebKitGtk+ module. As such I have updated the Assamese file (as.po) accordingly and attached the same with this bug. 

Can you please commit the attached as.po file?

Regards,
Nilamdyuti
Comment 1 Gustavo Noronha (kov) 2013-05-30 15:47:38 PDT
Committed r150988: <http://trac.webkit.org/changeset/150988>
Comment 2 Gustavo Noronha (kov) 2013-06-04 15:24:04 PDT
*** Bug 114951 has been marked as a duplicate of this bug. ***