Bug 109140

Summary: Web Inspector: [Resources] Delete domain cookies menu item.
Product: WebKit Reporter: Eugene Klyuchnikov <eustas>
Component: Web Inspector (Deprecated)Assignee: Eugene Klyuchnikov <eustas>
Status: RESOLVED DUPLICATE    
Severity: Normal CC: apavlov, eustas, keishi, loislo, pfeldman, pmuellr, vsevik, web-inspector-bugs, yurys
Priority: P2    
Version: 528+ (Nightly build)   
Hardware: All   
OS: All   
Bug Depends on: 109141    
Bug Blocks:    

Description Eugene Klyuchnikov 2013-02-06 23:41:56 PST
Origin: https://code.google.com/p/chromium/issues/detail?id=131551

Developers request bulk-cookie deletion features.
Comment 1 Eugene Klyuchnikov 2013-04-01 02:41:26 PDT
Merged to 87140

*** This bug has been marked as a duplicate of bug 87140 ***